  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bentoncourier.com/content/tncms/live/" />
<meta name="keywords" content="mike robinson, josh newton, law, politics, district judge, attorney, asa hutchinson, benton district, gary arnold" />
<meta name="news_keywords" content="mike robinson, josh newton, law, politics, district judge, attorney, asa hutchinson, benton district, gary arnold" />
<meta name="description" content="A Bryant attorney was sworn in Monday as the newest Saline County District Judge for the Benton District." />
<meta name="author" content="Sarah Perry sperry@bentoncourier.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bentoncourier.com/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=975%2C630" />
<meta property="og:image:width" content="975" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Newton sworn in as new district judge" />
<meta property="og:description" content="A Bryant attorney was sworn in Monday as the newest Saline County District Judge for the Benton District." />
<meta property="og:site_name" content="The Saline Courier" />
<meta property="article:publisher" content="https://www.facebook.com/Saline-Courier-102033473236661/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SalineCourierSp" />
<meta name="twitter:image:alt" content="Josh Newton swearing in 1" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2931690ceaf85a2c168111bd159c1be6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,600,700|Open+Sans:400,700,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.5f446bdd20135c51eaa9a71a41a3a657.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.140.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Sarah Perry\nsperry@bentoncourier.com"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":236},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-5261583-24"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13855/cc.js?ns=_cc13855" id="LOTCC_13855"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13855.add('tp', 'TNNW');
		_cc13855.add('act', ' User Login');
		_cc13855.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13855.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["mike robinson","josh newton","law","politics","district judge","attorney","asa hutchinson","benton district","gary arnold"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.c027d016a43e4c04da349702bccf6526.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/bentoncourier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '23317403/Benton-TopBannerHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90],[970,90],[970,250]]).build();
                gptAdSlots['ad-767823'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-767823').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '23317403/Benton-BoxHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600]]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-767824'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-767824').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '23317403/Benton-MiniBanner';
            
                gptAdSlots['ad-770666'] = googletag.defineSlot(adUnit, [300, 100], 'ad-770666').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/Benton-BottomBox';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600]]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-767826'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-767826').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Newton sworn in as new district judge |  | bentoncourier.com</title>
            
    <style>body { background-color: #efefef; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #222; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #00a0dc; } .fixed-nav #main-navigation { background-color: #00a0dc !important; } #site-top-nav-container, #site-top-nav { background-color: #00a0dc; } #site-footer-container, #site-footer { background-color: #00a0dc; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #00a0dc; }#site-header-container{ border-bottom: 3px solid #00a0dc; }#site-footer-container{ border-top: 3px solid #00a0dc; } .tnt-bg-accent { background-color: #00a0dc; } a .tnt-caret-down { color: #00a0dc; } .block-title .block-title-inner { border-color: #00a0dc; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #00a0dc; } .form-control:focus { border-bottom-color: #00a0dc; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bentoncourier.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/b43f4276-571b-11e9-b45d-671117117f85.jpg" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Newton sworn in as new district judge |  | bentoncourier.com" href="http://www.bentoncourier.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bentoncourier.com/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html" />
    
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            <!--NATIVO SCRIPT(all pages) - added 04/16/2019-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->



        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-89dd177e-9cfd-11e9-b2dc-efd068891390  type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bentoncourier.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.140.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2F&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Sarah+Perry%0Asperry%40bentoncourier.com&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=236&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-5261583-24&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-89dd177e-9cfd-11e9-b2dc-efd068891390" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.bentoncourier.com/users/admin/contribute/article/?assetid=89dd177e-9cfd-11e9-b2dc-efd068891390&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.bentoncourier.com/users/admin/contribute/article/?from_section=/"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-766173" class="tncms-block hidden-md hidden-lg"><div id="user-controls-766173" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bentoncourier.com/users/signup/?referer_url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bentoncourier.com/users/login/?referer_url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bentoncourier.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-766173').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.bentoncourier.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.bentoncourier.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.bentoncourier.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-766173').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.bentoncourier.com/users/logout/" id="user-logout-form-766173"><input type="hidden" name="referer_url" value="https://www.bentoncourier.com/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-766169" class="tncms-block hidden-md hidden-lg"><ul id="site-search-766169-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-766169" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-766169-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-766169-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-766169-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-766169').submit();
        return false;
    });

    $('#site-search-766169').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-766169 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-766169 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-766169-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-772527" class="tncms-block"><a href="/site/forms/subscription_services/" class="btn btn-md btn-primary" style="margin:0 auto;width:100%">Subscribe</a></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policyterms-of-use">Privacy Policy/Terms of Use</a>
                                </li><li>
                                    <a href="/site/delivery.html"  class="nav-link tnt-section-home-delivery">Home Delivery</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.legacy.com/obituaries/bentoncourier/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video_gallery"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://bentoncourier.pressreader.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/housing/sale"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a href="/classifieds/housing/rent"  class="nav-link tnt-section-property-for-rent">Property For Rent</a>
                                </li><li>
                                    <a href="/classifieds/vehicle"  class="nav-link tnt-section-cars-vehicles">Cars & Vehicles</a>
                                </li><li>
                                    <a href="/classifieds/job"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/classifieds/sale"  class="nav-link tnt-section-items-for-sale">Items For Sale</a>
                                </li><li>
                                    <a href="/classifieds/sale/pet"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/classifieds/sale/sale"  class="nav-link tnt-section-auctions-estate-garage-sales">Auctions, Estate & Garage Sales</a>
                                </li><li>
                                    <a href="/classifieds/service"  class="nav-link tnt-section-services">Services</a>
                                </li><li>
                                    <a href="/classifieds/community"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/classifieds/personals"  class="nav-link tnt-section-personals">Personals</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-766165" class="tncms-block"><section id="block-766165" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/1ebebc0c-5add-11e9-8b01-5f88759d5645.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/1ebebc0c-5add-11e9-8b01-5f88759d5645.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/1ebebc0c-5add-11e9-8b01-5f88759d5645.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/1ebebc0c-5add-11e9-8b01-5f88759d5645.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/1ebebc0c-5add-11e9-8b01-5f88759d5645.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/1ebebc0c-5add-11e9-8b01-5f88759d5645.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-766172" class="tncms-block"><div id="user-controls-766172" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.bentoncourier.com/users/login/?referer_url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.bentoncourier.com/users/signup/?referer_url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.bentoncourier.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.bentoncourier.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.bentoncourier.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-766172').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bentoncourier.com/users/logout/" id="user-logout-form-766172"><input type="hidden" name="referer_url" value="https://www.bentoncourier.com/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-766174" class="tncms-block"><div id="weather-766174" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=72018" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">89&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="72018"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-766174 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Benton, AR
                                
                                 <small>(72018)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mostly clear. Low around 70F. Winds SSW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Mostly clear. Low around 70F. Winds SSW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 2, 2019 @ 5:16 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=72018"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-766168" class="tncms-block"><ul id="site-search-766168-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-766168" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-766168-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-766168-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-766168-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-766168').submit();
        return false;
    });

    $('#site-search-766168').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-766168 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-766168 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-766168-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-770641" class="tncms-block"><ul id="block-770641" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge tnt-bg-accent cart-count"></span> <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-772524" class="tncms-block"><a href="/site/forms/subscription_services/" class="btn btn-sm btn-primary sub-button">Subscribe</a></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policyterms-of-use"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy/Terms of Use</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/delivery.html" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://www.legacy.com/obituaries/bentoncourier/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/video_gallery" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://bentoncourier.pressreader.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate"  href="/classifieds/housing/sale" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-property-for-rent"  href="/classifieds/housing/rent" >
                    <span class="nav-label">Property For Rent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars-vehicles"  href="/classifieds/vehicle" >
                    <span class="nav-label">Cars & Vehicles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-items-for-sale"  href="/classifieds/sale" >
                    <span class="nav-label">Items For Sale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/classifieds/sale/pet" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auctions-estate-garage-sales"  href="/classifieds/sale/sale" >
                    <span class="nav-label">Auctions, Estate & Garage Sales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-services"  href="/classifieds/service" >
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/classifieds/community" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personals"  href="/classifieds/personals" >
                    <span class="nav-label">Personals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-767823" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-767823" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-767823');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-89dd177e-9cfd-11e9-b2dc-efd068891390" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal" class="carousel-inner">
                        <div  class="item photo-017d988a-9cfe-11e9-a347-5b375033d7be ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Newton sworn in as new district judge","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html","uuid":"89dd177e-9cfd-11e9-b2dc-efd068891390","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=1200%2C775"
                    
                    alt="Josh Newton swearing in 1"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1791"
                    height="1157"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=1200%2C775" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal" data-target=".caption-inner-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed52dff.hires.jpg", "credit": "Sarah Perry"}'>Buy Now</a>
        </div><div class="caption-text"><p class="p1">Accompanied by his family, Josh Newton, the new Saline County District Judge for the Benton District is sworn in by Saline County Circuit Judge Gary Arnold. Newton's wife Shannon Samples Newton holds a Bible during the ceremony while the couple's children, Nyla, 10, and Nash, 12, look on.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-017d988a-9cfe-11e9-a347-5b375033d7be" class="tnt-byline asset-byline"  ><a href="https://www.bentoncourier.com/users/profile/Sperry">Sarah Perry
sperry@bentoncourier.com</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bentoncourier.com%2Fjosh-newton-swearing-in%2Fimage_017d988a-9cfe-11e9-a347-5b375033d7be.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/josh-newton-swearing-in/image_017d988a-9cfe-11e9-a347-5b375033d7be.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":017d988a-9cfe-11e9-a347-5b375033d7be}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Josh%20Newton%20swearing%20in%201&via=SalineCourierSp&url=https%3A%2F%2Fwww.bentoncourier.com%2Fjosh-newton-swearing-in%2Fimage_017d988a-9cfe-11e9-a347-5b375033d7be.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/josh-newton-swearing-in/image_017d988a-9cfe-11e9-a347-5b375033d7be.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":017d988a-9cfe-11e9-a347-5b375033d7be}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bentoncourier.com/tncms/asset/editorial/017d988a-9cfe-11e9-a347-5b375033d7be" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":017d988a-9cfe-11e9-a347-5b375033d7be}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Saline%20Courier%5D%20Josh%20Newton%20swearing%20in%201&body=https%3A%2F%2Fwww.bentoncourier.com%2Fjosh-newton-swearing-in%2Fimage_017d988a-9cfe-11e9-a347-5b375033d7be.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":017d988a-9cfe-11e9-a347-5b375033d7be}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/josh-newton-swearing-in/image_017d988a-9cfe-11e9-a347-5b375033d7be.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":017d988a-9cfe-11e9-a347-5b375033d7be}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-017d988a-9cfe-11e9-a347-5b375033d7be-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="017d988a-9cfe-11e9-a347-5b375033d7be" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="017d988a-9cfe-11e9-a347-5b375033d7be" class="save-list-017d988a-9cfe-11e9-a347-5b375033d7be-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="017d988a-9cfe-11e9-a347-5b375033d7be" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Newton sworn in as new district judge","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html","uuid":"89dd177e-9cfd-11e9-b2dc-efd068891390","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc6372433.image.jpg?resize=1200%2C811"
                    
                    alt="Josh Newton swearing in 2"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1751"
                    height="1184"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc6372433.image.jpg?resize=1200%2C811" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal" data-target=".caption-inner-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc637776e.hires.jpg", "credit": "Sarah Perry"}'>Buy Now</a>
        </div><div class="caption-text"><p class="p1">Josh Newton introduces Saline County Circuit Judge Gary Arnold to his children Nyla, 12, and Nash, 10, prior to a swearing in ceremony Monday outside the Saline County Courthouse. Also pictured is Newton's wife, Shannon Samples Newton. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" class="tnt-byline asset-byline"  ><a href="https://www.bentoncourier.com/users/profile/Sperry">Sarah Perry
sperry@bentoncourier.com</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bentoncourier.com%2Fjosh-newton-swearing-in%2Fimage_bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/josh-newton-swearing-in/image_bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Josh%20Newton%20swearing%20in%202&via=SalineCourierSp&url=https%3A%2F%2Fwww.bentoncourier.com%2Fjosh-newton-swearing-in%2Fimage_bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/josh-newton-swearing-in/image_bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bentoncourier.com/tncms/asset/editorial/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Saline%20Courier%5D%20Josh%20Newton%20swearing%20in%202&body=https%3A%2F%2Fwww.bentoncourier.com%2Fjosh-newton-swearing-in%2Fimage_bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/josh-newton-swearing-in/image_bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" class="save-list-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-89dd177e-9cfd-11e9-b2dc-efd068891390').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-89dd177e-9cfd-11e9-b2dc-efd068891390').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-89dd177e-9cfd-11e9-b2dc-efd068891390" class="asset article-default"  data-url="https://www.bentoncourier.com/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=975%2C630">
            <meta itemprop="width" content="975">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bentoncourier.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bentoncourier.com/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html" />
    <style>
                .asset-paging .direction {
                    color: #00a0dc;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-89dd177e-9cfd-11e9-b2dc-efd068891390" class="asset-paging">
                <div id="paging-prev-89dd177e-9cfd-11e9-b2dc-efd068891390" class="paging-link prev offset"></div>
                <div id="paging-next-89dd177e-9cfd-11e9-b2dc-efd068891390" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Newton sworn in as new district judge
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-89dd177e-9cfd-11e9-b2dc-efd068891390" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.bentoncourier.com/users/profile/Sperry">Sarah Perry
sperry@bentoncourier.com</a></span>
                
                    <div id="author-popup-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-89dd177e-9cfd-11e9-b2dc-efd068891390-content" class="hide">
                        <article class="clearfix card author popup-content card-author-7e5c7004-683f-11e9-8574-b3a774288fd4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bentoncourier.com/users/profile/Sperry" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Sperry" src="" data-src="https://secure.gravatar.com/avatar/e4678f771866393e7ba3caa680419134?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bentoncourier.com/users/profile/Sperry" rel="author" class="tnt-user-profile-link tnt-user-name">Sarah Perry</a>
                                </h4><p class="tnt-user-title small text-muted">reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:Sperry@bentoncourier.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-89dd177e-9cfd-11e9-b2dc-efd068891390').popover({
                            content: $('#author-popup-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-89dd177e-9cfd-11e9-b2dc-efd068891390-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-07-02T14:13:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-02T14:13:00-05:00">
    <meta itemprop="datePublished" content="2019-07-02T14:13:00-05:00">
    <meta itemprop="dateModified" content="2019-07-02T14:13:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Newton%20sworn%20in%20as%20new%20district%20judge&via=SalineCourierSp&url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bentoncourier.com/tncms/asset/editorial/89dd177e-9cfd-11e9-b2dc-efd068891390" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Saline%20Courier%5D%20Newton%20sworn%20in%20as%20new%20district%20judge&body=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-89dd177e-9cfd-11e9-b2dc-efd068891390" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390" class="carousel-inner">
                        <div  class="item photo-017d988a-9cfe-11e9-a347-5b375033d7be ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Newton sworn in as new district judge","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html","uuid":"89dd177e-9cfd-11e9-b2dc-efd068891390","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-017d988a-9cfe-11e9-a347-5b375033d7be" data-instance="#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal" data-target="#photo-carousel-89dd177e-9cfd-11e9-b2dc-efd068891390" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1791">
            <meta itemprop="height" content="1157">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=1200%2C775">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=1200%2C775">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=1200%2C775"
                    
                    alt="Josh Newton swearing in 1"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1791"
                    height="1157"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed4d144.image.jpg?resize=1200%2C775" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-89dd177e-9cfd-11e9-b2dc-efd068891390 collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/0/17/017d988a-9cfe-11e9-a347-5b375033d7be/5d1baeed52dff.hires.jpg", "credit": "Sarah Perry"}'>Buy Now</a>
        </div><div class="caption-text"><p class="p1">Accompanied by his family, Josh Newton, the new Saline County District Judge for the Benton District is sworn in by Saline County Circuit Judge Gary Arnold. Newton's wife Shannon Samples Newton holds a Bible during the ceremony while the couple's children, Nyla, 10, and Nash, 12, look on.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-017d988a-9cfe-11e9-a347-5b375033d7be" class="tnt-byline asset-byline"  ><a href="https://www.bentoncourier.com/users/profile/Sperry">Sarah Perry
sperry@bentoncourier.com</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Newton sworn in as new district judge","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html","uuid":"89dd177e-9cfd-11e9-b2dc-efd068891390","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" data-instance="#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal" data-target="#photo-carousel-89dd177e-9cfd-11e9-b2dc-efd068891390" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1751">
            <meta itemprop="height" content="1184">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc6372433.image.jpg?resize=1200%2C811">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc6372433.image.jpg?resize=1200%2C811">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc6372433.image.jpg?resize=1200%2C811"
                    
                    alt="Josh Newton swearing in 2"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1751"
                    height="1184"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc6372433.image.jpg?resize=1200%2C811" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-89dd177e-9cfd-11e9-b2dc-efd068891390 collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/c8/bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb/5d1bcc637776e.hires.jpg", "credit": "Sarah Perry"}'>Buy Now</a>
        </div><div class="caption-text"><p class="p1">Josh Newton introduces Saline County Circuit Judge Gary Arnold to his children Nyla, 12, and Nash, 10, prior to a swearing in ceremony Monday outside the Saline County Courthouse. Also pictured is Newton's wife, Shannon Samples Newton. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-7e5c7004-683f-11e9-8574-b3a774288fd4-asset-bc8ebcf8-9cfe-11e9-ba8f-4f1e534c54fb" class="tnt-byline asset-byline"  ><a href="https://www.bentoncourier.com/users/profile/Sperry">Sarah Perry
sperry@bentoncourier.com</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="89dd177e-9cfd-11e9-b2dc-efd068891390">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Newton%20sworn%20in%20as%20new%20district%20judge&via=SalineCourierSp&url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bentoncourier.com/tncms/asset/editorial/89dd177e-9cfd-11e9-b2dc-efd068891390" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Saline%20Courier%5D%20Newton%20sworn%20in%20as%20new%20district%20judge&body=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-89dd177e-9cfd-11e9-b2dc-efd068891390-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="89dd177e-9cfd-11e9-b2dc-efd068891390" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="89dd177e-9cfd-11e9-b2dc-efd068891390" class="save-list-89dd177e-9cfd-11e9-b2dc-efd068891390-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="89dd177e-9cfd-11e9-b2dc-efd068891390" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p class="p1">A Bryant attorney was sworn in Monday as the newest Saline County District Judge for the Benton District. </p><p class="p1">A crowd watched outside the Saline County Courthouse as Josh Newton, standing with his family, was sworn in by Saline County Circuit Judge Gary Arnold. </p><p class="p1">Newton was appointed by Gov. Asa Hutchinson to serve as district judge after longtime Saline County District Judge Mike Robinson announced he would be retiring. </p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="p1">"I'm honored to have been appointed. I will do my very best to serve this county and our community with honor and with justice," Newton said to those in attendance at the swearing-in ceremony. "This is humbling. Thank you." </p><p class="p1">Since 2015, Newton has served as the primary attorney for the University of Arkansas System Division of Agriculture. From 2009 to 2015, Newton served in the Office of General Counsel in the U.S. Department of Agriculture. </p><p class="p1">He has clerked for 8th Circuit Judge Lavenski R. Smith and federal bankruptcy Judge Margaret A. Mahoney. </p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p class="p1">He is a graduate of the University of Central Arkansas and the University of Arkansas School of Law. </p><p class="p1">Newton volunteers for Project Zero, a nonprofit for the benefit of foster children; the prison ministry Angel Tree and as a coach of youth sports in Saline County. </p><p class="p1">Robinson had served in the Benton District after being elected to the seat in 1998. </p><p class="p1">"For the past two decades it has been my pleasure to serve Saline County where my family has called home since before the Civil War. Protecting the ideals enumerated in the U.S. Constitution has and always will be my highest priority. I would like to thank the voters of Saline County for giving me this privilege," Robinson said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Newton%20sworn%20in%20as%20new%20district%20judge&via=SalineCourierSp&url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bentoncourier.com/tncms/asset/editorial/89dd177e-9cfd-11e9-b2dc-efd068891390" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Saline%20Courier%5D%20Newton%20sworn%20in%20as%20new%20district%20judge&body=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":89dd177e-9cfd-11e9-b2dc-efd068891390}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-89dd177e-9cfd-11e9-b2dc-efd068891390-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="89dd177e-9cfd-11e9-b2dc-efd068891390" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="89dd177e-9cfd-11e9-b2dc-efd068891390" class="save-list-89dd177e-9cfd-11e9-b2dc-efd068891390-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="89dd177e-9cfd-11e9-b2dc-efd068891390" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22mike%20robinson%22#tncms-source=keyword" class="tag-mike-robinson label label-default" data-tncms-track-dmp='search: mike-robinson'>Mike Robinson</a>
            </li> <li>
                <a href="/search/?k=%22josh%20newton%22#tncms-source=keyword" class="tag-josh-newton label label-default" data-tncms-track-dmp='search: josh-newton'>Josh Newton</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22district%20judge%22#tncms-source=keyword" class="tag-district-judge label label-default" data-tncms-track-dmp='search: district-judge'>District Judge</a>
            </li> <li>
                <a href="/search/?k=%22attorney%22#tncms-source=keyword" class="tag-attorney label label-default" data-tncms-track-dmp='search: attorney'>Attorney</a>
            </li> <li>
                <a href="/search/?k=%22asa%20hutchinson%22#tncms-source=keyword" class="tag-asa-hutchinson label label-default" data-tncms-track-dmp='search: asa-hutchinson'>Asa Hutchinson</a>
            </li> <li>
                <a href="/search/?k=%22benton%20district%22#tncms-source=keyword" class="tag-benton-district label label-default" data-tncms-track-dmp='search: benton-district'>Benton District</a>
            </li> <li>
                <a href="/search/?k=%22gary%20arnold%22#tncms-source=keyword" class="tag-gary-arnold label label-default" data-tncms-track-dmp='search: gary-arnold'>Gary Arnold</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-7e5c7004-683f-11e9-8574-b3a774288fd4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bentoncourier.com/users/profile/Sperry" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Sperry" src="" data-src="https://secure.gravatar.com/avatar/e4678f771866393e7ba3caa680419134?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bentoncourier.com/users/profile/Sperry" rel="author" class="tnt-user-profile-link tnt-user-name">Sarah Perry</a>
                                </h4><p class="tnt-user-title small text-muted">reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:Sperry@bentoncourier.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-7e5c7004-683f-11e9-8574-b3a774288fd4" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=7e5c7004-683f-11e9-8574-b3a774288fd4&s=start_time&sd=desc" data-subject="Sarah Perry" data-description="Whenever Sarah Perry posts new content, you'll get an email delivered to your inbox with a link." data-name="Sarah Perry notification" data-author-id="7e5c7004-683f-11e9-8574-b3a774288fd4" data-user-url="https://www.bentoncourier.com/users/">
        <i class="fas tnt-star"></i> Follow Sarah Perry
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.bentoncourier.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.bentoncourier.com/users/login/?referer_url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.bentoncourier.com/users/signup/?referer_url=https%3A%2F%2Fwww.bentoncourier.com%2Fnewton-sworn-in-as-new-district-judge%2Farticle_89dd177e-9cfd-11e9-b2dc-efd068891390.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-766241" class="tncms-block"><section id="block-766241" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-766241 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-766241" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-766241" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-767824" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-767824" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-767824');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-766082" class="tncms-block visible-lg visible-md"><section id="block-766082" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-766082 ">
        <div class="block-title-inner">
            <h2>
                
                Latest News
                
            </h2>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dotted"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/accident-on-interstate-causes-severe-delays/article_d16dadee-9d0f-11e9-88ad-e375ff28b2fa.html" class="tnt-asset-link">
        

        
            Accident on Interstate 30 causes severe delays</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/newton-sworn-in-as-new-district-judge/article_89dd177e-9cfd-11e9-b2dc-efd068891390.html" class="tnt-asset-link">
        

        
            Newton sworn in as new district judge</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/bryant-city-council-approves-ward-change/article_b72a35a6-9cfb-11e9-a60a-df8a0f9810fc.html" class="tnt-asset-link">
        

        
            Bryant City Council approves ward change</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/the-shop-provides-old-school-feel-with-modern-looks/article_2b339b08-9cf3-11e9-9793-b7741827db77.html" class="tnt-asset-link">
        

        
            The Shop provides old-school feel with modern looks</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/young-girls-raises-funds-for-humane-society/article_dda8bb68-9cf0-11e9-8cb4-93c8c3b27622.html" class="tnt-asset-link">
        

        
            Young girls raises funds for Humane Society</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/orville-wolfe-golf-classic-to-benefit-avilla-christian-academy/article_29a295de-9cf1-11e9-ae2c-6358b473dfd2.html" class="tnt-asset-link">
        

        
            Orville Wolfe Golf Classic to benefit Avilla Christian Academy</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/salem-customers-under-boil-order/article_55620054-9c30-11e9-b511-5b6ff1dc78c6.html" class="tnt-asset-link">
        

        
            Salem customers under boil order</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/bryant-to-hold-pops-in-the-park/article_d9c7c226-9c07-11e9-b7e1-4b4eda48be4e.html" class="tnt-asset-link">
        

        
            Bryant to hold Pops in the Park</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-766121" class="tncms-block"><section id="block-766121" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-766121 ">
        <div class="block-title-inner">
            <h2>
                
                Most Popular
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-766121" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-766121" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-766121" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-766121" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/salem-customers-under-boil-order/article_55620054-9c30-11e9-b511-5b6ff1dc78c6.html">Salem customers under boil order</a></li><li><a href="/news/bryant-student-places-among-top-in-teen-pageant/article_1b1988ca-9764-11e9-89da-c779680123ac.html">Bryant student places among top 15 in teen pageant</a></li><li><a href="/news/murphy-resigns-from-benton-city-council/article_ffebf014-975a-11e9-ab2e-6b8191f3e1b9.html">Murphy resigns from Benton City Council</a></li><li><a href="/news/amberwood-director-trains-replacement-prepares-for-promotion/article_9114597c-9766-11e9-99dd-9bbd329f745b.html">Amberwood director trains replacement, prepares for promotion</a></li><li><a href="/sports/rhodes-to-lead-lady-miners/article_4f65ec54-99d0-11e9-b3d0-ef99124836c6.html">Rhodes to lead Lady Miners</a></li><li><a href="/news/fireworks-shows-planned-across-the-county/article_98e9420a-9c0e-11e9-a818-cb798c3dab71.html">Fireworks shows planned across the county</a></li><li><a href="/news/chiropractor-s-candles-benefit-child-with-leukemia/article_8f1c8974-9c06-11e9-a3dc-3f540791102b.html">Chiropractor's candles benefit child with Leukemia</a></li><li><a href="/news/dog-chaining-ban-fails/article_36d591da-975a-11e9-80d5-db690dfabbff.html">Dog chaining ban fails</a></li><li><a href="/the-final-con-to-end-saturday/article_5c828ff6-98f3-11e9-ad41-f3aa2ec276fc.html">The Final Con to end Saturday</a></li><li><a href="/news/bryant-to-hold-pops-in-the-park/article_d9c7c226-9c07-11e9-b7e1-4b4eda48be4e.html">Bryant to hold Pops in the Park</a></li></ul></div>
        
        
            <div id="images-766121" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/mills-park-playground/image_7520d212-9834-11e9-8e60-63054bfc69ed.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Mills Park playground 1"
                        class="img-responsive lazyload full"
                        width="224"
                        height="224"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/7/52/7520d212-9834-11e9-8e60-63054bfc69ed/5d13a5c2bc197.image.jpg?crop=224%2C224%2C348%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community-giving/image_b8c083ee-99da-11e9-8611-6ffc8da98051.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Community giving"
                        class="img-responsive lazyload full"
                        width="842"
                        height="842"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/b/8c/b8c083ee-99da-11e9-8611-6ffc8da98051/5d166a848e2ca.image.jpg?crop=842%2C842%2C346%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/pops-in-the-park/image_557966a4-9c08-11e9-a637-8382c190dc15.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Pops in the Park"
                        class="img-responsive lazyload full"
                        width="293"
                        height="293"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/5/57/557966a4-9c08-11e9-a637-8382c190dc15/5d1a11a965808.image.jpg?crop=293%2C293%2C119%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/fireworks/image_a803eae8-8d26-11e9-ac8e-fb5eb249c49b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Fireworks"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/a/80/a803eae8-8d26-11e9-ac8e-fb5eb249c49b/5d011ab4aae2e.image.jpg?crop=1175%2C1175%2C0%2C294&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/mr-tommie/image_36e6e124-9688-11e9-9a29-778d28b850bd.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Mr. Tommie"
                        class="img-responsive lazyload full"
                        width="596"
                        height="596"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/3/6e/36e6e124-9688-11e9-9a29-778d28b850bd/5d10d8560f06d.image.jpg?crop=596%2C596%2C0%2C135&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/newks/image_347679e2-8614-11e9-80f6-8f6421594793.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NEWKS 4"
                        class="img-responsive lazyload full"
                        width="562"
                        height="562"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/3/47/347679e2-8614-11e9-80f6-8f6421594793/5cf53c9f84d52.image.png?crop=562%2C562%2C13%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/newks/image_ff75cd2e-8613-11e9-81f2-2f434f2493be.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NEWKS 2"
                        class="img-responsive lazyload full"
                        width="471"
                        height="471"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/f/f7/ff75cd2e-8613-11e9-81f2-2f434f2493be/5cf53c4b4120f.image.jpg?crop=471%2C471%2C32%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/kimberly-miller-mugshot/image_5382669e-9766-11e9-b2ab-030507607937.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Kimberly Miller mugshot"
                        class="img-responsive lazyload full"
                        width="131"
                        height="131"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/5/38/5382669e-9766-11e9-b2ab-030507607937/5d124bfb8d64e.image.png?crop=131%2C131%2C32%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/matt-baxley/image_6ed1bef8-92a8-11e9-9a22-5fff93e39789.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="MATT BAXLEY"
                        class="img-responsive lazyload full"
                        width="898"
                        height="898"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/6/ed/6ed1bef8-92a8-11e9-9a22-5fff93e39789/5d0a577c11d5a.image.jpg?crop=898%2C898%2C0%2C191&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/summer-cereal-drive/image_c660adb2-8625-11e9-98bb-33154212612f.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Summer Cereal Drive"
                        class="img-responsive lazyload full"
                        width="640"
                        height="640"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/c/66/c660adb2-8625-11e9-98bb-33154212612f/5cf55a4486937.image.png?crop=640%2C640%2C63%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-766121" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/video-wreck-i--exit/video_dc23f772-8962-11e9-b87e-bb9161ce954c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Wreck I-30 Exit 111"
                        class="img-responsive lazyload full"
                        width="180"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/assets/v3/editorial/d/c2/dc23f772-8962-11e9-b87e-bb9161ce954c/5cfac9624d38e.preview.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-770666" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-770666" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-770666');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-767838" class="tncms-block"><section id="block-767838" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-767838 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="/calendar/">
                
                Community Calendar
                
                    </a>
                
            </h2>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>


    <div class="card-panel panel">
        <div class="panel-body">


<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-767838" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2019-07-02&d2=2019-07-02&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.bentoncourier.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>


        </div>
    </div>
</section></div><div id="tncms-block-766072" class="tncms-block"></div><div id="tncms-block-767826" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-767826" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-767826');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-766158" class="tncms-block"></div><div id="tncms-block-766100" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-766161" class="tncms-block"><section id="block-766161" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-766161 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/bentoncourier/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://bentoncourier.pressreader.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-766112" class="tncms-block"><section id="block-766112" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-766112 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-766166" class="tncms-block padding-bottom"><div id="site-logo-766166" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png?resize=200%2C29" 
            srcset="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/content/tncms/custom/image/c981b996-5add-11e9-b0d2-2f4468851c27.png 1200w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-766163" class="tncms-block"><section id="block-766163" class="block emphasis-h4   " ><address>
    <strong>bentoncourier.com</strong><br>
    321 North Market Street<br>
    Benton, AR 72018
    <br>
    
        <strong>Phone:</strong> 501-315-8228<br>
        <strong>Email:</strong> <a href="mailto:news@bentoncourier.com">news@bentoncourier.com</a><br>
    
</address></section></div><div id="tncms-block-766171" class="tncms-block padding-bottom"><div class="follow-links-766171 default">
    
    <section id="block-766171" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-766171 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Saline-Courier-102033473236661/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/SalineCourierSp" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bentoncourier.com",
  "sameAs" : ["https://www.facebook.com/Saline-Courier-102033473236661/","http://twitter.com/SalineCourierSp"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-766116" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-766116"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Saline Courier</a>, 321 North Market Street Benton, AR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13855.add('act', dmpData);
	_cc13855.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_766173 = $('#user-controls-766173 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_766173.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_766173.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_766172 = $('#user-controls-766172 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_766172.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_766172.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_89dd177e_9cfd_11e9_b2dc_efd068891390_photo_modal = false;
                var gallery_changed_89dd177e_9cfd_11e9_b2dc_efd068891390_photo_modal = false;
                $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .owl-stage-outer").height( $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_89dd177e_9cfd_11e9_b2dc_efd068891390_photo_modal = $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal').data('owlCarousel');
                $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89dd177e_9cfd_11e9_b2dc_efd068891390_photo_modal.prev();
                });
                $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89dd177e_9cfd_11e9_b2dc_efd068891390_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_89dd177e_9cfd_11e9_b2dc_efd068891390 = false;
                var gallery_changed_89dd177e_9cfd_11e9_b2dc_efd068891390 = false;
                $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390 .owl-stage-outer").height( $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false;
            if( typeof gptAdSlots != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                if( !bOnlyDFP && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        
                        
                });
                
                var photo_carousel_89dd177e_9cfd_11e9_b2dc_efd068891390 = $('#gallery-items-89dd177e-9cfd-11e9-b2dc-efd068891390').data('owlCarousel');
                $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89dd177e_9cfd_11e9_b2dc_efd068891390.prev();
                });
                $('#carousel-89dd177e-9cfd-11e9-b2dc-efd068891390 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89dd177e_9cfd_11e9_b2dc_efd068891390.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bentoncourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-767838 .fc-inner' ),
            $calendar = $( '#calendar-767838' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-767838 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-767838 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-767838 .fc-year' ).html( cal.getYear() );


        $('#block-767838 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-767838 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-767838 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc13855.add('act', serviceData);
	_cc13855.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13855.add('act', dmpData);
	_cc13855.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>